PROBLEMAS X9 125 2005 PIERDE ACEITE

 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

PROBLEMAS X9 125 2005 PIERDE ACEITE

Notapor MuÑeCo » 27 09 , 2019 4:29 am

Hola a todos

Tengo un post abierto con una avería que tenía la moto que se paraba pero eso ya está solucionado.

Os explico mi nuevo problema.
Le tocaba el cambio de aceite a la moto así que se lo hice este sábado. Le cambié el aceite y el filtro. Bueno eche 1L de aceite y un poco más x si las moscas como había quitado el filtro x si no llegaba con 1L.
Bueno el lunes x la maña me fui a trabajar con la moto la hice como unos 50km sin problema la aparqué y a currar.
Cual fue mi sorpresa que al salir de currar la arrancó y se que fijo el testigo rojo del aceite y la moto tira bastante aceite, ya he descubierto el reguero de donde sale más o menos pero no se que puede ser y como arreglar sale de x encima del filtro de aceite x una zona como que tiene 3 rayas digamos y que esta muy pegado a la bomba de agua a ver si me podéis ayudar xq la verdad que no entiendo xq me pierde aceite la moto,pierde por un sitio rarísimo yo por esa parte no he tocado nada.

Un saludo
RANDOM_AVATAR
MuÑeCo
 
Mensajes: 15
Registrado: 02 09 , 2019 6:14 pm
Ubicación: España,Madrid

Re: PROBLEMAS X9 125 2005 PIERDE ACEITE

Notapor MuÑeCo » 27 09 , 2019 8:54 am

Hola
Os voy a poner una foto pero es de una liberty pero bueno para ver si podéis haceros una idea de x donde puede perder es el circulo más pequeño x hace me sale aceite pero que lo perderás de otro lado pero sale x hay.

Imagen

Un saludo
RANDOM_AVATAR
MuÑeCo
 
Mensajes: 15
Registrado: 02 09 , 2019 6:14 pm
Ubicación: España,Madrid

Re: PROBLEMAS X9 125 2005 PIERDE ACEITE

Notapor junillo » 27 09 , 2019 4:55 pm

Buenas compañero

Seguro que el filtro esta bien apretado?
Pudiera ser que escupiera aceite

Ya que, si sale por ahi, eso es que esta roto....y poco se va a poder hacer.

El filtro, hay que apretarlo con la mano.
Todo lo fuerte que puedas, pero con la mano.
Y tanto la rosca del filtro como la junta de goma, hhay que mojarlas en aceite para que gire bien y se asiente bien.

Para la proxima vez, no hay que poner mas aceite "a ojo"
Se pone el litro que marca el fabricante y se arranca la moto unos segundos, para que llene el filtro.
Se rellena y se repite el proceso.
Hasta que quede justo al nivel.

Poner un poco mas de aceite a ojo puede hacer que quedes largo o corto.

SLDS
Piaggio X Evo 2014
RANDOM_AVATAR
junillo
 
Mensajes: 145
Registrado: 16 11 , 2015 9:29 pm
Ubicación: mas allá que pa´cá

Re: PROBLEMAS X9 125 2005 PIERDE ACEITE

Notapor MuÑeCo » 27 09 , 2019 7:46 pm

Hola
Os dejo la foto ahora si de mi moto que le se la acabo de hacer.

Imagen

Al filtro si le di un poco de aceite en la goma al tornillo no, no sabía que tambien había que dar aceite hay.El filtro la primera vez lo puse a mano y lo apreté a mano hasta que no puede más y luego le di un poco más con la herramienta para filtros si apretar mucho.
Luego a ver que perdía volví a sacar el aceite y filtro y esta vez si lo apreté todo lo fuerte que pude pero sigue perdiendo.
Puede ser que pierda del filtro y suba y al final yo lo vea caer por esa parte.
Pero puede haber por esa parte "parte alta del motor" alguna zona, tubo o junta que lleve aceite este mal i gotea por hay.
He comprado otro filtro pero es que creo que no es del filtro tendré que mirar a ver si puedo ver algo y si veo alguna fuga abriendo la tapa del cajón o quitando los plásticos.

A ver si más gente me da más ideas pero de todas formas muchas gracias por tu opinión.
RANDOM_AVATAR
MuÑeCo
 
Mensajes: 15
Registrado: 02 09 , 2019 6:14 pm
Ubicación: España,Madrid

Re: PROBLEMAS X9 125 2005 PIERDE ACEITE

Notapor docenetas » 04 10 , 2019 6:34 pm

junillo escribió:Para la proxima vez, no hay que poner mas aceite "a ojo"


Exactamente. El motor tiene que llevar el aceite que necesita, ni mas ni menos. La cantidad a echar no es exacta nunca, hay que comprobarla. Un exceso de aceite te puede romper el motor en el peor de los casos y hacer que corra menos en el mejor.

Lo primero que tienes que hacer es comprobar el nivel. Si te has pasado es normal que lo tire por algún sitio y mejor eso a que te rompa el motor. Lo normal sería que lo tirase por el filtro de aire.

En esa foto se ve el cárter roto. Eso no tiene un agujero ahí?

Date cuenta que el chivato rojo del aceite que tienes en el salpicadero no mide el nivel en el cárter sino la presión en el circuito. Si tiene una rotura y por ahí la pierde junto con el aceite, normal que se encienda al no tener presión de aceite. Y mal asunto andar con un motor así que no engrasa. Lo principal del motor no se engrasa por salpicadura sino por inyección de aceite a presión, es la presión la que mantiene la película de aceite entre 2 piezas que se tocan para que no se toquen, sin presión no hay engrase.

Lleva la moto a que te miren eso en un taller porque si es un poro o un agujerito mal asunto.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1633
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: PROBLEMAS X9 125 2005 PIERDE ACEITE

Notapor MuÑeCo » 04 10 , 2019 10:43 pm

Hola a todos

Ya la he conseguido arreglar, ni tira aceite ni se enciende el testigo del aceite.
Con mucho miedo me puse a desmontar la tapa metálica donde va sujeta la bomba de agua, tras ella está el sensor de presión de aceite:

Imagen

Que va ubicado aquí:

Imagen

Ese era el fallo, debe ser que al tener más aceite se tubo que estropear eso y me perdía por hay, ( el carter no está roto esa raja que se ve es la junta de la tapa de la bomba del agua con otra parte de la moto).

Bueno pues he conseguido un sensor de presión de segunda mano y solucionado.

Una cosa, tener cuidado con mover una campana que lleva la "bombina" (creo que es el bobina) xq lleva como 3 palitos que son los que luego mueven la bomba del agua y lleva una posición si no cuando quieres poner la tapa esa te ves negro para ponerla.

Hoy ya he podido ir con ella a trabajar y de momento todo perfecto espero que dure mucho tiempo.

Un saludo
RANDOM_AVATAR
MuÑeCo
 
Mensajes: 15
Registrado: 02 09 , 2019 6:14 pm
Ubicación: España,Madrid

Re: PROBLEMAS X9 125 2005 PIERDE ACEITE

Notapor docenetas » 05 10 , 2019 2:01 pm

A mi el sensor de aceite de mi moto también falló y se lo tuve que cambiar pero no por un exceso de aceite.

Ya verás como la próxima vez compruebas el nivel con la varilla :-D
Es una cosa que no cuesta nada y te evita problemas.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1633
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: PROBLEMAS X9 125 2005 PIERDE ACEITE

Notapor MuÑeCo » 10 10 , 2019 7:04 pm

Hola

Pues bueno la moto ya va genial pero ahora le estoy mirando y es que la varilla no marca bien solo mancha en el principio y en el máximo en un lado pero x el otro lado mañana hasta el máximo no lo entiendo y ahora me da miedo que vaya corta de aceite.

A ver si os a pasado algo igual a vosotros y me comentais.

Un saludo
RANDOM_AVATAR
MuÑeCo
 
Mensajes: 15
Registrado: 02 09 , 2019 6:14 pm
Ubicación: España,Madrid

Re: PROBLEMAS X9 125 2005 PIERDE ACEITE

Notapor docenetas » 10 10 , 2019 7:14 pm

Hola. A ver si estás midiendo mal...

En las Piaggio hay que roscar la varilla hasta el final y sacarla de nuevo para comprobar el nivel. En las demás motos suele ser al revés, se mide sin roscar.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1633
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: PROBLEMAS X9 125 2005 PIERDE ACEITE

Notapor junillo » 12 10 , 2019 8:57 am

Cuando saques la varilla, asegurate de sacarla recta y que no roce en ningun sitio
Aparte de, como dice el amigo Docenetas, "meterla hasta el fondo" :grin:

SLSD
Piaggio X Evo 2014
RANDOM_AVATAR
junillo
 
Mensajes: 145
Registrado: 16 11 , 2015 9:29 pm
Ubicación: mas allá que pa´cá


Volver a X9

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados